20 december 2021

Ernstig beveiligingslek in software: dringend update-advies!

Op vrijdag 10 december 2021 is een ernstig beveiligingslek ontdekt in software, met de naam “Apache Log4j”. Veel bedrijven gebruiken dit type software in bijvoorbeeld webapplicaties en allerlei andere systemen. Het risico is groot dat cybercriminelen misbruik maken van dit beveiligingslek, met mogelijk grote schade bij bedrijven tot gevolg.

Het Nationaal Cybersecurity Centrum adviseert alle bedrijven dan ook om de beschikbaar gestelde updates zo snel mogelijk te installeren. Meer informatie en advies is te vinden op: https://www.digitaltrustcenter.nl/nieuws/kritieke-kwetsbaarheid-in-apache-log4j-2

Wij raden bedrijven tevens aan om de website van het Digital Trust Center (www.digitaltrustcenter.nl) of het Nationaal Cybersecurity Centrum (www.ncsc.nl) in de gaten te houden. Op deze websites wordt regelmatig nadere informatie gepubliceerd.

Meer advies en informatie over ernstig beveiligingslek
    • {} 1 key
      • {} 6 keys
        • {} 0 keys
          • {} 2 keys
            • {} 0 keys
              • {} 0 keys
                • {} 4 keys
                  • {} 0 keys
                    • {} 1 key
                      • {} 8 keys
                        • {} 0 keys
                          • {} 0 keys
                            • {} 4 keys
                              • {} 1 key

                              Debug

                              The following actions are blacklisted and will not be logged to prevent spamming.

                              • REDUX_STORAGE_SAVE
                              • REDUX_STORAGE_LOAD
                                • "production"